您尚未登录。

#1 2018-06-14 10:46:13

悲催的袜子
会员
注册时间: 2017-11-04
帖子: 12

无法获取更新

运行yaourt -Syua 总是显示
:: 正在同步软件包数据库...
core 已经是最新版本
extra 已经是最新版本
community 已经是最新版本
multilib 已经是最新版本
archlinuxcn 已经是最新版本
:: 正在进行全面系统更新...
今日无事可做


已经好几天了

离线

#2 2018-06-14 11:09:50

依云
a.k.a. 百合仙子
所在地: 一个等待妹纸出现的地方
注册时间: 2011-08-21
帖子: 4,701
个人网站

Re: 无法获取更新

你用的什么源?换了。

另外,你不会是用的32位的系统吧?

离线

#3 2018-06-14 14:23:43

悲催的袜子
会员
注册时间: 2017-11-04
帖子: 12

Re: 无法获取更新

依云 说:

你用的什么源?换了。

另外,你不会是用的32位的系统吧?

换了源就好了

离线

页脚