您尚未登录。

#1 2014-06-04 23:17:58

nkdanfer
会员
注册时间: 2014-02-19
帖子: 14

evolution包依赖问题不能安装!

今天想安装evolution或evolution-ews 发现依赖包已经升级,无法安装。
evolution3.12.2-1依赖libgdata-0.15.0-1,而所有源里的包已经升级成libgdata-0.15.1-1,这个要怎么安装啊?
求解。

离线

#2 2014-11-16 10:59:39

everyx
会员
所在地: 安徽安庆
注册时间: 2011-08-27
帖子: 46

Re: evolution包依赖问题不能安装!

离线

页脚