您尚未登录。

#1 2018-12-03 15:48:32

jingmouren
会员
注册时间: 2014-09-13
帖子: 30

icu的问题

最近装了manjaro18.
安装proxyee-down时提示需要icu icu4j 62的版本。但是yaourt时却找到的63版本。
该如何处理?
另外,好像spyder又需要的是icu 63的版本。岂不冲突了,或者如何共存?

离线

页脚