您尚未登录。

#1 2017-01-11 10:27:28

ayano
会员
注册时间: 2017-01-11
帖子: 2

求助,无法安装邮件客户端(雷鸟和Evolution)

Arch_mail_error.png

离线

#2 2017-01-11 19:15:29

LastAvengers
其实不是会员
所在地: Royal Blue Shit Univeristy
注册时间: 2015-05-01
帖子: 72
个人网站

Re: 求助,无法安装邮件客户端(雷鸟和Evolution)

1. 你用的什么桌面环境
2. 你做了什么
3. 如果是 Arch 的话,有事先 pacman -S thunderbird evolution 么?

离线

#3 2017-01-11 20:52:32

ouyang
稀释
所在地: 安徽芜湖
注册时间: 2016-02-16
帖子: 38

Re: 求助,无法安装邮件客户端(雷鸟和Evolution)

贴出终端报错


——一只ID名为稀释的小白

离线

#4 2017-01-12 06:24:42

ayano
会员
注册时间: 2017-01-11
帖子: 2

Re: 求助,无法安装邮件客户端(雷鸟和Evolution)

LastAvengers 说:

1. 你用的什么桌面环境
2. 你做了什么
3. 如果是 Arch 的话,有事先 pacman -S thunderbird evolution 么?


肯定有安装啊……桌面是xfce。不过今天我又重装了一次,没再出现这个问题了g g

离线

页脚